Captcha требует WordPress 3.1 или выше, поэтому плагин был деактивирован! Обновите WordPress и повторите попытку.

Вернуться назад на WordPress Страницу плагинов.